Title: Is there any way to use isCOBOL with SCO 5.0.6 (JDK 1.3)?
Question:

I can't seem to find Java 1.4 for SCO 5.0.6. Is there any workaround? Or is SCO 5.0.7 the lowest version of SCO that will run isCOBOL?

Answer:

OpenServer 5.0.7 is the minimum SCO platform version officially supported by isCOBOL.
Authored by: Veryant Support on Wed, Sep 2nd, 2009 at 7:00 PM
This question has been viewed 6494 times so far.
Online URL: http://support.veryant.com/support/phpkb/question.php?ID=85

Powered by PHPKB Knowledge Base Software